<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 7]><html id="ie7" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 8]><html id="ie8" dir="ltr" lang="en-US"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-US" xml:lang="en-US"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head >
  <meta charset="utf-8">
  <title>PATENT AWARDS | Las Vegas Business Press</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="author" content="Source: U.S. Patent and Trademark Office" /><meta name="viewport" content="width=device-width,initial-scale=0.9" /><meta name="content-source" content="NotSet" /><meta property="og:type" content="article" /><meta property="og:title" content="PATENT AWARDS" /><meta name="description" content="AGS" /><meta property="og:description" content="AGS" /><meta property="og:url" content="http://businesspress.vegas/record/patents/patent-awards-11" /><meta name="keywords" content="Patents,Patents," /><meta property="og:site_name" content="Las Vegas Business Press" /><meta property="article:published_time" content="2017-02-24T05:01:19-08:00" /><meta property="vf:unique_id" content="businesspress.vegas-nid-186111" /><meta property="og:image" content="http://businesspress.vegas/sites/businesspress.vegas/files/mobile-215x215.png" /><meta name="generator" content="Drupal 7 (http://drupal.org)" /><link rel="canonical" href="http://www.businesspress.vegas/record/patents/patent-awards-11" /><link rel="shortcut icon" href="http://businesspress.vegas/sites/businesspress.vegas/files/mobile-215x215.png" type="image/png" /><link rel="profile" href="http://gmpg.org/xfn/11" />   <link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_7-rEL7EvU7uD_2N82aYVo7Igl9VeIv4xc1sUdu-DZBU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_XkD2J9LFaAJVRb3IcZexe7H96455eZCQ8kaRkL6LrH4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_PBsRUKbJf7Q9cTWMiBN-2NHUsw9XpMyNWDHWOF-H_HY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_3P26AXRs2KcdRt72Y1t-QZUml8jUx2z2wt-jUG0q9jE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://businesspress.vegas/sites/businesspress.vegas/files/css/css_wuQ6FS9H2QMYm3Hh-2strRoj83gzjUIlIRSeznT6NU4.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var sections = {top:["for-the-record" ,"ros"],parent:["for-the-record", "ros"],child:["patents", "ros"],full:"",article:1,section:["record", "ros"]};
//--><!]]>
</script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_LQS47pSEu-03kwGI78h0RenlLOk64sxDw2oSUNo8pNk.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_IXS4e5cDLdSbCEWrxgXIFPz0HlztfScvq65NSlpaQVU.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_4M4E2sWrNHclUU1eE1GHM9EJSvGCeMIV9k8UcMF_EDM.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_zP02fk-KInIskvyB_yT2CDQ_a3yNxrLr_eQFTy0rCUE.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_W8KpXxw2Nqd-MfedKuxj7sPHlp4qDsuf4P74jLCiy7s.js"></script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_cbAQmz_LreRh5PHeSSSCGFgZTIt6qhY5xtqPcVZWX-U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"smtheme","theme_token":"LlOD0V0yJNW76cHdUapUk0LPSEe71GEuydH71QlSUyQ","js":{"sites\/all\/modules\/rj_gallery\/_js\/rj_gallery.js":1,"0":1,"sites\/all\/themes\/smtheme\/_js\/scroller.js":1,"sites\/all\/modules\/rjmedia\/_js\/rjmedia.js":1,"sites\/all\/themes\/smtheme\/_js\/node.js":1,"sites\/all\/themes\/smtheme\/_js\/tax-vid-2.js":1,"1":1,"2":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelement-and-player.min.js":1,"sites\/all\/themes\/smtheme\/_jquery_ui\/jquery-ui.min.js":1,"sites\/all\/modules\/hashcash\/js\/hashcash.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/mediaelement\/mediaelement.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"misc\/jquery.cookie.js":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/businesspress.vegas\/smtheme\/_js\/ad-tags-node.js":1,"sites\/all\/themes\/smtheme\/_js\/global.js":1,"sites\/all\/modules\/rjmedia\/_js\/xmscroll.js":1,"http:\/\/widgets.twimg.com\/j\/2\/widget.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelementplayer.min.css":1,"sites\/all\/themes\/smtheme\/_jquery_ui\/jquery-ui.min.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollfield\/pollfield.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col_stacked\/ds_2col_stacked.css":1,"sites\/all\/themes\/smtheme\/_css\/global.css":1,"sites\/all\/themes\/smtheme\/_css\/layout.css":1,"sites\/all\/modules\/rj_gallery\/_css\/rj_gallery.css":1,"sites\/all\/themes\/smtheme\/_css\/style.css":1,"sites\/businesspress.vegas\/smtheme\/_css\/branding.css":1,"sites\/all\/modules\/rjmedia\/_css\/rjmedia.css":1,"sites\/all\/themes\/smtheme\/_css\/node.css":1,"sites\/all\/themes\/smtheme\/_css\/tax-vid-2.css":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.95","slideshow":true,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"95%","maxHeight":"95%","initialWidth":"300","initialHeight":"100","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"hashcash":{"url":"http:\/\/businesspress.vegas\/hashcash"},"mediaelementAll":true,"custom_search":{"form_target":"_self","solr":0},"rj_gallery":{"rjg_dfp_ads_id_pc":"","rjg_dfp_ads_id_mobile":"","rjg_dfp_ads_img":"","rjg_dfp_ads_img_th":"3"},"urlIsAjaxTrusted":{"\/record\/patents\/patent-awards-11":true},"instagram":{"user":"","token":""},"linktext":"link","sharetext":"share","embedtext":"embed","sharevideotext":"Share Video","wurl":"\/","accuweather":"89125","disqusComments":"bizpress"});
//--><!]]>
</script>
  <style> #header #custom-search-blocks-1 .form-actions{display: block !important;} #header #custom-search-blocks-1 .form-actions input.form-submit{ display: block !important; text-indent: 1890px; width: 13px; position: absolute;left: 170px;top: 3px; background: #f8f8f8 url(/sites/all/themes/smtheme/_img/icons.png) no-repeat 100% 3px; } </style><style> .node-type-article .ds-2col-stk .ds-coll .ad-160x600 { width: 160px; max-height: 600px; margin: 0; } .node-type-article .ds-2col-stk .ds-coll { background: #eee; float:left; width:160px; padding:0; margin:10px 28px 5px 0; position:relative; z-index:10; } .wrap-widget-tickerbar1 { overflow: hidden; width: 97%; clear: both; } .tax-parent-1251 .ad-160x600 { display: none; width: 0px !important; margin: 0 !important; padding: 0 !important; } .tax-parent-1251 .ds-coll { width: auto !important; margin: 0 !important; padding: 0 !important; } .bp_subs_links_wrap { position: relative; } .bp_subs_links_wrap, .bp_subs_links_wrap * { box-sizing: border-box; } .bp_subs_links { position: absolute; right: 15px; z-index: 200;} .bp_subs_link { margin-bottom: 8px; } .bp_subs_link a:visited, .bp_subs_link a:link, .bp_subs_link a:active { color: #FFFFFF; text-decoration: none; font-weight: 700; } .bp_subs_link a:hover { color: #FFCC66; text-decoration: none; font-weight: 700; } .page-taxonomy-term-1251 .tax-title { display: none;} .sub-tax, .sub-tax * { box-sizing: border-box; } .sub-tax .block-header { border-left: solid 3px #146634 !important; padding-left: 5px; font-family: Georgia,Times,serif; font-size: 1.85em; color: #146634 !important; } .sub-tax .sub-tax-list { display: inline-block; padding: 7px; margin: 0px 10px 10px 0px; background-color: #000000; } .sub-tax .sub-tax-list:hover { background-color: #146634; } .sub-tax .sub-tax-list a:hover, .sub-tax .sub-tax-list a:visited, .sub-tax .sub-tax-list a:link, .sub-tax .sub-tax-list a:active { color: #FFFFFF; text-decoration: none; font-weight: 700; } </style> </head>

<body class="html not-front not-logged-in sidebar-right page-node page-node- page-node-186111 node-type-article vid-2 node-tax-1311__patents__ extid-8006370 tax-parent-1311 tax-parent-1251 anonymous-user">
<script>dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":0,"content_source":"NotSet"}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4Z2XC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4Z2XC');</script>
<!-- End Google Tag Manager -->
    <div class="mobile-padding"><div id="page" class="col978"><div id="header-top"><div class="menu-top"><time datetime="2017-02-24" class="ctime">Friday, February 24, 2017</time><br class="cl" /></div><!--.menu-top--></div><!--#header-top--><header id="header" class="clearfix"><div class="hgroup"><h1 id="site-title"><span><a href="/" title="Home" rel="home">Las Vegas Business Press</a></span></h1><h4 id="site-description"></h4></div><div class="region region-logo"><div id="block-296" class="block block-block" ><div class="ad-2x2" id='ad2x2_above'><script type='text/javascript'>googletag.display('ad2x2_above');</script></div></div><div id="block-30" class="block block-block" ><div class="ad-1x1" id='ad1x1_above'><script type='text/javascript'>googletag.display('ad1x1_above');</script></div></div><div id="block-4" class="block block-block" ><div class="ad-728x90" id='ad728x90_above'><script type='text/javascript'>googletag.display('ad728x90_above');</script></div></div><div id="block-346" class="block block-block bp_subs_links_wrap" ><div class="bp_subs_links"><div class="bp_subs_link"><a href="/advertise">Advertise</a></div><div class="bp_subs_link"><a href="/subscribe">Subscribe</a></div><div class="bp_subs_link"><a href="/highlights">Email Alerts</a></div><div class="bp_subs_link"><a href="/lists">Purchase Lists</a></div><div class="bp_subs_link"><a href="http://media.reviewjournal.com/media/flipbooks/BusinessPress_eedition/index.html" target="_blank">eEdition</a></div></div></div><div id="block-246" class="block block-block" ><div id="custom-logo-wrapper"><a class="custom-logo" title="Home" href="/" rel="home">Las Vegas Business Press</a></div></div><div id="custom-search-blocks-1" class="block block-custom-search-blocks" ><form onsubmit="return hashcash_create(&quot;hashcash-custom_search_blocks_form_1&quot;);" class="search-form" role="search" action="/record/patents/patent-awards-11" method="post" id="custom-search-blocks-form-1" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-custom-search-blocks-form-1"><label for="edit-custom-search-blocks-form-1--2">Search this site </label><input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="" type="text" id="edit-custom-search-blocks-form-1--2" name="custom_search_blocks_form_1" value="" size="15" maxlength="128" /></div><input class="custom-search-selector custom-search-types" type="hidden" name="custom_search_types" value="c-article" /><input type="hidden" name="delta" value="1" /><input type="hidden" name="form_build_id" value="form-n4h7FN_0oP3Ui5maBp5ekJm729zuATzzHBioPphmS5c" /><input type="hidden" name="form_id" value="custom_search_blocks_form_1" /><input id="hashcash-custom_search_blocks_form_1" type="hidden" name="hashcash" value="custom_search_blocks_form_1" /><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div></div></form></div><div id="rjmedia-social_media_links" class="block block-rjmedia social-menu" ><ul class="menu"><li class="first menu-item-625"><a href="https://www.facebook.com/businesspresslv" target="_blank" class="fb">Facebook</a></li><li class="menu-item-626"><a href="https://twitter.com/businesspresslv" target="_blank" class="tw">Twitter</a></li><li class="last menu-item-638"><a href="/rss-feeds" class="rss">RSS</a></li></ul></div></div><!--.region-logo--><div class="region region-nav"><nav id="system-main-menu" class="block block-system block-menu" ><ul class="menu"><li class="first expanded menu-item-1903 active"><a href="/"><em></em>Home</a><ul class="menu"><li class="first menu-item-2039"><a href="/move"><em></em>On the Move</a></li><li class="menu-item-1602"><a href="/lists" title="Get On the List"><em></em>Lists</a></li><li class="menu-item-7556"><a href="/heard-street"><em></em>Heard on the Street</a></li><li class="menu-item-1601"><a href="/learning-curve"><em></em>Learning Curve</a></li><li class="menu-item-1916"><a href="/calendar"><em></em>Calendar</a></li><li class="menu-item-1917"><a href="/conventions"><em></em>Conventions</a></li><li class="menu-item-2040 active"><a href="/record"><em></em>For the Record</a></li><li class="menu-item-1918"><a href="/special-sections"><em></em>Special Sections</a></li><li class="last menu-item-12896"><a href="/events"><em></em>Events</a></li></ul></li><li class="expanded menu-item-8986"><a href="/real-estate"><em></em>Real Estate</a><ul class="menu"><li class="first last menu-item-6171"><a href="/real-estate/deal-watch"><em></em>Deal Watch</a></li></ul></li><li class="menu-item-8991"><a href="/technology"><em></em>Technology</a></li><li class="menu-item-8996"><a href="/banking-finance"><em></em>Banking & Finance</a></li><li class="expanded menu-item-9001"><a href="/healthcare"><em></em>Healthcare</a><ul class="menu"><li class="first last menu-item-13541"><a href="/healthcare/business-medicine"><em></em>Business of Medicine</a></li></ul></li><li class="expanded menu-item-9006"><a href="/industry"><em></em>Industry</a><ul class="menu"><li class="first menu-item-13581"><a href="/print-sections"><em></em>Print Sections</a></li><li class="menu-item-13586"><a href="/industry/c-suite"><em></em>C-Suite</a></li><li class="menu-item-13591"><a href="/industry/industry-qa"><em></em>Industry Q&A</a></li><li class="last menu-item-13596"><a href="/industry/industry-tribute"><em></em>Industry Tribute</a></li></ul></li><li class="menu-item-9011"><a href="/gaming-hospitality"><em></em>Gaming & Hospitality</a></li><li class="menu-item-9016"><a href="/small-business"><em></em>Small Business</a></li><li class="last expanded menu-item-13606"><a href="/columns-blogs"><em></em>Columns</a><ul class="menu"><li class="first menu-item-13611"><a href="/columns-blogs/publishers-note"><em></em>Publisher's Note</a></li><li class="menu-item-13616"><a href="/columns-blogs/editors-note"><em></em>Editor's Note</a></li><li class="menu-item-13621"><a href="/columns-blogs/numbers-cruncher"><em></em>Numbers Cruncher</a></li><li class="menu-item-13626"><a href="/columns-blogs/real-estate-note-book"><em></em>Real Estate Note Book</a></li><li class="menu-item-13631"><a href="/columns-blogs/banking-insider"><em></em>Banking Insider</a></li><li class="menu-item-13636"><a href="/columns-blogs/gaming-insider"><em></em>Gaming Insider</a></li><li class="menu-item-13641"><a href="/columns-blogs/experts-corner"><em></em>Expert's Corner</a></li><li class="last menu-item-13646"><a href="/columns-blogs/best-practices"><em></em>Best Practices </a></li></ul></li></ul><br class="cl" /></nav></div><!--.region-nav--></header><!--#header--><div id="content-area"><div class="region region-content_top"><div id="block-13" class="block block-block" ><div class="ad-972x30" id='ad972x30_above'><script type='text/javascript'>googletag.display('ad972x30_above');</script></div></div></div><!--.region-content_top--><div class="columns"><section class="main column" role="main"><nav class="breadcrumbs"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> » <a href="/record">For the Record</a> » <a href="/record/patents">Patents</a></div></nav><!--#breadcrumb--><div id="content"><div class="social-tools" st_via=""><span class="st_twitter_hcount" st_via="">&nbsp;</span><span class="st_facebook_hcount" >&nbsp;</span><span class="st_reddit_hcount">&nbsp;</span><span class="st_pinterest_hcount">&nbsp;</span><span class="st_tumblr_hcount">&nbsp;</span><span class="st_sharethis_hcount">&nbsp;</span></div><div class="region region-content"><div id="system-main" class="block block-system" ><nav class="nav-single top"><span class="nav-prev"><a href="/record/patents/patent-awards-10" title="PATENT AWARDS" rel="prev">PATENT AWARDS</a></span></nav><!--.nav-single--><div class="ds-2col-stk hentry harticle hnews hextid-8006370 view-mode-full"><div class="ds-header"><span class="post-date label-inline"><span class="field-label">Posted&nbsp;</span><time class="entry-date published pf-date" datetime="2017-02-24T05:01:19-08:00"><span class="time">February 24, 2017 - 5:01am</span></time></span><!--.field--><div class="title label-hidden"><div class="item even"><h1 class="entry-title pf-title">PATENT AWARDS</h1></div></div><!--.field--><br class="cl" /></div><aside class="ds-coll"><div class="ad-160x600 label-hidden"><div class="item even"><div class="ad-160x600" id='ad160x600_above'><script type='text/javascript'>googletag.display('ad160x600_above');</script></div></div></div><!--.field--></aside><div class="ds-colr"><div class="field-byline label-hidden vcard"><div class="fn byline even">Source: U.S. Patent and Trademark Office<br /></div></div><!--.vcard--><div class="body label-hidden entry-content"><p><strong>AGS</strong></p><p><strong>Ofir Ventura</strong></p><p>9,564,011–Method and device for conducting a card game</p><p>Game wagers are received on a hand. At least two hands are dealt and completed according to an underlying game of baccarat or baccarat variation. A bonus wager is received. After the hands are completed, a determination is made whether an end-bonus condition is met. If not, a determination is made whether a bonus-eligible sum has been obtained in a designated hand. Bonus-eligible hand sums may include designated hand sums in a player hand, a banker hand, a player hand or banker hand, and/or a player hand and banker hand. Bonus-eligible hand sums may also be hand sums closer to a target value in a designated hand. When bonus-eligible sums have been obtained in a threshold quantity of bonus triggering games, without obtaining an end-bonus condition, an award is issued on the bonus wager.</p><p><strong>Ronald LaDuca</strong></p><p>9,564,016–Criss cross poker casino card game with middle bet and five card bonus bet</p><p>One step of the present method involves making an across ante and a down ante and an optional five card poker bet. Other steps involve making an across bet or folding, making a down bet or folding, and making a middle bet or folding. All winning bets are paid out against a designated payout table for that bet. A winning middle bet is paid to the higher of the two five card poker hands formed by the players two dealt cards and either the three across community cards or the three down community cards. A winning five card bonus bet is paid to a winning five card poker hand formed by the five community cards forming the cross. The method may be played on criss cross poker layouts on actual or simulated casino card tables or on electronic devices.</p><p><strong>BALLY GAMING</strong></p><p><strong>Attila Grauzer, Feridoon Bourbour, Troy D. Nelson, Robeert J. Rynda, Paul K. Scheper, James B. Stasson, Ronald R. Swanson</strong></p><p>9,561,426–Card-handling devices</p><p>Apparatuses and methods for moving playing cards from a first group of cards into plural hands of cards, wherein each of the hands contains a random arrangement of cards. The apparatus may comprise a card receiver for receiving the first group of cards, a single stack of card-receiving compartments generally adjacent to the card receiver, the stack generally vertically movable, an elevator for moving the stack, a card-moving mechanism between the card receiver and the stack, and a microprocessor that controls the card-moving mechanism and the elevator so that an individual card is moved into an identified compartment. The number of compartments receiving cards and the number of cards moved to each compartment may be selected. Apparatuses for feeding cards may comprise a surface for supporting a stack of cards, a feed roller with a frictional outer surface, a drive mechanism for causing rotation of the feed roller, a pair of speed-up rollers to advance the cards out of the feed roller, and a clutch mechanism for disengaging the feed roller from the drive mechanism as the card comes into contact with the speed-up rollers.</p><p><strong>Joel R. Jaffe</strong></p><p>9,564,013–Wager selections for wagering games truncated by prior wage level</p><p>A gaming system includes one or more input devices, one or more display devices, one or more processors, and one or more memory devices storing instructions. When executed by the one or more processors, the instructions cause the gaming system to receive, via at least one of the input devices, an input indicative of a wager selected from at least one wager amount being a function of a previous wager associated with an immediately preceding wagering game. The instructions cause the gaming system to display a wagering game on the one or more displays, the wagering game being in an advantageous state relative to the immediately preceding wagering game. The instructions further cause the gaming system to display an outcome of the wagering game on the one or more displays, at least a portion of the outcome being enhanced by an outcome of the immediately preceding wagering game.</p><p><strong>Joel R. Jaffe, Dion K. Aoki, Jamie W. Vann</strong></p><p>9,564,022–Variable-speed wagering game instance initiation</p><p>A method of conducting a wagering game includes player-controlled, dynamically determined wagering rates, with each wager initiating a separate instance of the wagering game and further displays concurrently executing instances together on one or more display devices.</p><p><strong>Patricia McMahan, Bryan Kelly, Sethuram Shivashankar</strong></p><p>9,563,898–System and method for automated customer account creation and management</p><p>A method and system to automatically create and manage patron accounts using electronic data capture at an automated machine or kiosk, including electronically obtaining personal patron identification information from a patron identification source, such as a driver’s license, determining if a patron account exists and if the identification source has expired and updating any existing patron account with the captured data. If the patron identification source is current and no account exists, a temporary account is created and a temporary patron account card supplied to the patron along with promotional offers. Patron activity is monitored at the location and used in creating a permanent patron account for providing additional offers, bonuses, and the like to the patron.</p><p><strong>Vichael V. Dicillo, Dave Savage, Jamie W. Yann, Matthew J. Ward</strong></p><p>9,564,007–Wagering game content based on locations of player check-in</p><p>A computer-implemented method comprises replacing, by one or more processors, original wagering game content with modified wagering game content based on a wagering game player’s check-ins at one or more physical locations. The method also includes presenting, on an electronic display device, a wagering game with the modified wagering game content in place of the original wagering game content.</p><p><strong>CONVATEC TECHNOLOGIES</strong></p><p><strong>Wayne Bonnefin, Sarah Wroe, Amelia Prentice</strong></p><p>9,562,305–Yarn comprising gel-forming filaments or fibres</p><p>A yarn comprising gel forming filaments or fibers particularly one used to make a woven or knitted wound dressing or other gelling fabric structure. The invention provides a yarn comprising a blend of from 30% to 100% by weight of gel-forming fibers and 0% to 70% by weight of textile fibers. Process for making the yarns are also described including those using rotor spinning.</p><p><strong>EVERI PAYMENTS</strong></p><p><strong>Timothy Richards, Raymond Dumbeck, Scott Howard Betts</strong></p><p>9,564,023–Gaming system and gaming machines utilizing tickets having a feature trigger</p><p>A casino gaming system includes gaming machines which are configured to accept and read tickets. The ticket may comprise cash-value tickets or non-cash value/promotional tickets. The tickets may also include secondary feature triggering indicia. The player may present the cash-value ticket having a feature triggering indicia or a non-cash value/promotional ticket to a gaming machine, such as by inserting it into a media reader such as a bill acceptor. Associated monetary value or non-monetary credits may be credited to the machine. In addition, if the ticket includes a feature triggering indicia, when such an indicia is detected, the gaming machine preferably triggers or initiates the feature.</p><p><strong>FRENSEE</strong></p><p><strong>Wiliam W. Jack, Benhamin J. Taylor</strong></p><p>9,565,531–Augmented beacon and geo-fence systems and methods</p><p>Systems and methods for providing augmented beacons are described. In one implementation, an augmented beacon server receives a definition of an augmented beacon defining a geographical area of interest, where digital content is associated with the augmented beacon. Based on a determination that a target device is within the geographical area of interest of the augmented beacon, the augmented beacon server provides an unique identifier associated with the augmented beacon to the target device, where the unique identifier comprises an indication that the digital content associated with the augmented beacon can be displayed by the target device.</p><p><strong>IGT</strong></p><p><strong>James A. Vasquez, Anthony J. Baerlocher, Aaron T. Jones, Mark W.a Bansemer</strong></p><p>9,564,014–Server based gaming system having multiple progressive awards</p><p>A gaming system including a central server linked to a plurality of gaming machines. The central server includes a plurality of progressive modules. Each progressive module maintains one or more progressive awards and is associated with zero, one or more of the gaming machines in the gaming system. Upon a determination that a designated one of the progressive awards will be provided, one of the gaming machines associated with the progressive module which maintains the designated progressive award provides the designated progressive award to the player of such gaming machine.</p><p><strong>Kevin Higgins, William C. Little, Adrian R. Marcu</strong></p><p>9,564,000–External video mixing control</p><p>Techniques for allowing a gaming machine to exercise control over a picture-in-picture device (PIP mixer). A gaming machine includes a display device, a master game controller, the PIP mixer, and a PIP control interface. The master gaming controller is configured to execute a wager game, send a first video signal for the wager game to the PIP mixer, and send control instructions for controlling a display of one or more PIP windows to the PIP mixer via the PIP control interface. The PIP mixer receives the first video signal and a second video signal from an external source. The PIP mixer is configured to create a composite video image that includes display data of first video signal and the second video signal in PIP windows based on the control instructions. The composite video image is displayed on the display device.</p><p><strong>Sam Johnson</strong></p><p>9,564,004–Closed-loop system for providing additional event participation to electronic video game customers</p><p>The present invention provides a closed-loop system that allows the operator of video gaming machines or other systems to offer an event for customer participation, receive funding for participation in the event, and providing feedback regarding the results. More specifically, a video game customer may receive notification of an invitation to place a bet on an event, participate in a transaction, or otherwise receive information or interaction. The use can press buttons on the video gaming machine to indicate choices, provide funding, and placing bets on an event. The funding for such participation may be directly deducted from the customer’s balance on the video gaming machine.</p><p><strong>Timothy Allen Page, Christopher T. Lundy, William R. Wells</strong></p><p>9,564,010–Virtual players card</p><p>A gaming machine including a secondary processor coupled to a player tracking system for tracking game play of a patron using a virtual player loyalty card is described. A virtual player loyalty card can be created by associating an existing physical player loyalty card with a newly created mobile loyalty card account. The mobile card can be virtually inserted into an electronic gaming machine when a portable electronic device with an associated mobile application is in the vicinity of an electronic gaming machine. Once the mobile card is virtually inserted into the gaming machine, the patron’s game play at the gaming machine can be tracked.</p><p><strong>KOMANI GAMING</strong></p><p><strong>Jason Mayeroff</strong></p><p>9,564,017–Gaming device and method of conducting a game with a changeable bonus value feature</p><p>A bonus device and method are set forth for gaining machines. The bonus device is configured as a two dimensional display or three dimensional object, such as a sphere, box, or football shape, which can be controlled to rotate, spin or move to display a bonus. The bonus device is embedded with display technology that allows the bonus amounts, to change upon certain conditions in the base game such as an increased number of credits wagered, combinations achieved in the base game, or other random occurrences.</p><p><strong>STONE WATERWORKS</strong></p><p><strong>Johnny Lee Stone, Avery Matthew Stone, Gerald Donald Richardson</strong></p><p>9,561,975–Low energy vortex liquid treatment systems and methods</p><p>A method comprises steps for (a) providing a liquid in a container; (b) flowing a gas to a volume within the liquid, wherein the volume is at least partially submerged in the liquid; and (c) repeatedly increasing and decreasing the volume, wherein the cycles of increasing and decreasing generates a pulsed aerated flow, wherein at least one of the pulsed aerated flow is released within the container and the pulsed aerated flow is released outside the container.</p></div><!--.field--></div></div><nav class="nav-single bottom"><span class="nav-prev"><a href="/record/patents/patent-awards-10" title="PATENT AWARDS" rel="prev">PATENT AWARDS</a></span></nav><!--.nav-single--></div></div><!--.region-content--></div><!--.content--></section><!--.main--><section class="right_sidebar column sidebar" role="complementary"><div class="region region-sidebar_right"><aside id="block-5" class="block block-block" ><div class='ad-300x250'><script type='text/javascript'>googletag.display('ad300x250_above');</script></div></aside><aside id="block-22" class="block block-block" ><div class='ad-300x250'><script type='text/javascript'>googletag.display('ad300x250_below');</script></div></aside><aside id="block-381" class="block block-block" ><a class="twitter-timeline" href="https://twitter.com/businesspresslv" height="700">Tweets by pvtimes</a><script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script></aside><aside id="block-286" class="block block-block" ><div id="widget_snapshot"><script src="http://markets.businesspress.vegas/businesspress/widget:snapshot?Output=JS"></script></div></aside></div><!--.region-sidebar_right--><br class="cl" /></section><!--.right_sidebar--></div><!--.columns--><div class="region region-content_bottom"><div id="block-15" class="block block-block" ><div class="ad-bottom ad-728x90" id='ad728x90_below'><script type='text/javascript'>googletag.display('ad728x90_below');</script></div></div></div><!--.region-content_bottom--></div><!--#content-area--><footer id="footer" class="clearfix"><div class="region region-footer"><nav id="menu-menu-about" class="block block-menu" ><h3 class="block-header">Connect</h3><ul class="menu"><li class="first menu-item-1375"><a href="/about-us">About us</a></li><li class="menu-item-607"><a href="/contact-us">Contact us</a></li><li class="last menu-item-606"><a href="/webform/feedback" title="">Feedback</a></li></ul></nav><nav id="menu-menu-in-print" class="block block-menu" ><h3 class="block-header">Services</h3><ul class="menu"><li class="first menu-item-619"><a href="/subscribe" title="">Subscribe</a></li><li class="last menu-item-620"><a href="/subscribe">Manage subscription</a></li></ul></nav><nav id="menu-menu-advertising" class="block block-menu" ><h3 class="block-header">Solutions</h3><ul class="menu"><li class="first last menu-item-1376"><a href="/advertise">Advertise</a></li></ul></nav><nav id="menu-menu-social-media" class="block block-menu" ><h3 class="block-header">Follow Us</h3><ul class="menu"><li class="first menu-item-625"><a href="https://www.facebook.com/businesspresslv" target="_blank">Facebook</a></li><li class="menu-item-626"><a href="https://twitter.com/businesspresslv" target="_blank">Twitter</a></li><li class="last menu-item-638"><a href="/rss-feeds">RSS</a></li></ul></nav></div><!--.region-footer--><div class="copyright">Copyright <abbr title="Copyright">&copy;</abbr><a href="http://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> 2017. All rights reserved. &bull; <a href="http://www.reviewjournal.com/privacy">Privacy Policy</a></div></footer><!--#footer --><br class="cl" /></div><!--#page--></div><!--.mobile-padding-->  <!-- NDN VDO -->
<script async type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"> </script>
<style>
#rjOptionsDIV {
    font-size: 14px;
}
    .bp_subs_extra,  .bp_subs_extra * {
         box-sizing: border-box;
    }
    .bp_subs_extra {
        margin: 30px 0px 0px 0px;
        padding: 20px 10px;
        border: 2px solid #CCC;
        background-color: #FFFFFF;
    }
    .bp_subs_extra input[type='text'] {
        width: 95%;
    }
    .bp_subs_extra .subs_info {
        font-size: 14px;
    }
    .bp_subs_extra .subs_user_info {
        margin-bottom: 1em;
    }
    .bp_subs_extra input[type='radio'] {
         margin-right: 5px;
    }
    .bp_subs_extra label {
         margin-right: 20px;
    }
   .bp_subs_extra .bp_subs_submit {
         text-align: center;
   }

   .view-display-id-blog .view-content .block-header {
        display:none;
   }
   .taxonomy-term .hentry.hblog .field-image img {
       width:160px;
       height: auto;
   }
   .ds-2col-stk .ds-coll {
        padding: 5px;
        box-sizing: border-box;
   }
   .ds-2col-stk .ds-coll * {
        box-sizing: border-box;
   }
   .ds-2col-stk .blog-info {
      background-color: #FFF;
      padding: 0px;
   }
   .ds-2col-stk .blog-info a.ims-link img {
      width: 100%;
       border: none;
   }
</style><script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_OS8KZ2KMFm0umIif2J-gjXUvJnFgWoz4j4nKyx_oHME.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
<script type="text/javascript" src="http://businesspress.vegas/sites/businesspress.vegas/files/js/js_74iMgrAlPw3f4IHZwmw8bP02mb1RBdy28xF4Ik4-fqE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;
          e.onload=function(){try{stLight.options({publisher: "a8f56407-b9b7-4acf-8359-5ab65524a758", "doNotHash": "true", "doNotCopy": "true", "hashAddressBar": "false", "newOrZero": "zero"});}catch(e){}}
          e.src=('https:' == document.location.protocol ? 'https://ws' : 'http://w') + '.sharethis.com/button/buttons.js';
          var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e, s);})();
//--><!]]>
</script>
</body>
</html>